**Corpo do artigo (Conteúdo HTML):**
Problema:
Encomendou um dispositivo OptiSigns Android Stick e:
- Após encomendar os dispositivos, os dispositivos estão na pasta OnHold e não consegue atribuir conteúdo aos mesmos
- Ou após ligá-lo, vê os ecrãs "Paired" ou "OnHold"
Motivo
OnHold é uma pasta especial, os dispositivos na pasta OnHold não contam para a licença e não são utilizáveis.
Motivo provável:
- Adicionou ecrãs de teste durante o período de teste, processo de testes (como o seu portátil)
- Encomendou mais dispositivos do que tem licenças (possivelmente para implementação futura)
Como resolver isto?
Se tem ecrãs que adicionou durante o processo de teste para testar (como o seu portátil, etc.)
Pode removê-los e reutilizar a licença.
Ou pode aumentar o número de licenças se for isso que precisa.
Abra a pasta OnHold Device e veja se existem dispositivos listados
Agora, para mover o ecrã que pretende para fora da pasta Onhold Device. Vá à pasta onhold device, clique em editar no ecrã e selecione Mover. Isto irá mover o dispositivo para fora da pasta onhold Device.
Parabéns!! o seu ecrã deve agora estar pronto para usar.